19.11.2017

ВАЖНО! Оперативные меры по обеспечению безопасности компьютеров пользователей 1cmustread 1centerprise

Обращаем внимание  пользователей на необходимость оперативно обновить до версии 7.60 и выше драйвер аппаратной защиты SafeNet, входящий в типовую поставку платформы "1С:Предприятие". Обновить драйвер необходимо на компьютерах и серверах для повышения безопасности и устранения потенциальных рисков. 


Перечисленные ниже проверки и обновления требуется выполнить на всех компьютерах, на которых производилась установка платформы "1С:Предприятие"
версий 8.2 и 8.3, включая компьютеры пользователей и все серверы
"1С:Предприятия":

* Проверить на компьютере наличие включенного веб-интерфейса драйвера аппаратной защиты. Для этого надо открыть на компьютере или сервере веб- страницу по адресу 
http://localhost:1947/. Если вы видите открывшуюся страницу, значит веб-интерфейс включен.

* Если веб-интерфейс включен, то: 

- Если используется программная защита продуктов "1С", требуется отключить веб-интерфейс драйвера защиты или удалить драйвер с компьютера. 
Для отключения веб-интерфейса драйвера защиты в операционной системе
Windows необходимо отключить сервис "Sentinel LDK License Manager",
выполнив под административными полномочиями команду:
sc config hasplms start= disabled && sc stop hasplms;

- Если используется аппаратная защита продуктов "1С", требуется
обновить драйвер защиты до версии 7.60 и выше. Для этого загрузите
необходимые версии драйверов по адресу
https://releases.1c.ru/project/AddCompDriverHASP .

Документация по установке и использованию драйвера защиты находится в
руководстве администратора для платформы "1С:Предприятие", глава 9.
"Защита от несанкционированного использования: особенности и настройка"
доступном на сайте ИТС для версии 8.3 по адресу:
https://its.1c.ru/db/v83doc#bookmark:adm:TI000000282 и для версии 8.2 по
адресу:
https://its.1c.ru/db/v8doc#content:21:1:issogl2_9.1.5. установкаhasplicensemanager.



Рекомендовать